Note: Compatible with Omnisphere 1 and required to play this library