Note : Studio One v4.1.1 and above required to play this library