Note: Compatible with Omnisphere 2 and required to play this library